Kommunauty
Connexion
Inscription

Nouveau forum


Ancienasgard Messages : 333
Cliquer pour afficher la zone invisible
Fermer ce cadre
Je teste sous chrome

Edit ca viens pas chrome ca marche niquel chez moi

samedi 23 octobre 2010 (Dernière édition samedi 23 octobre 2010)

SiMax Messages : 7572

Ah bizarre ça... Plugins alors. Ou système d'exploitation mais ça m'étonnerai quand même.

samedi 23 octobre 2010

Alexou Messages : 2507

J'ai Windows XP en Os, donc je pense pas trop

Quand j'éditais ça ne marchais plus, donc j'ai était obligé de poster plusieurs messages, désolé pour la gêne occasionné, donc si qqun pouvais les supprimer plz

Alors, j'en suis venu à la conclusion suivantes.

J'ai désactivé mes plugins, le problèmes est parti, les réponses était bien poster dans le même onglet

Mais, même une fois activé, les réponses étaient toujours dans le même onglets, donc je ne comprends plus rien....

dimanche 24 octobre 2010 (Dernière édition dimanche 24 octobre 2010)

SiMax Messages : 7572

C'est pour le moins... étrange

Mais bon, le principal est que ça fonctionne !

dimanche 24 octobre 2010

Alexou Messages : 2507

Ouaip'

Mais j'avoue que j'ai vraiment rien compris ><"

En plus c'est pas al première fois que j'ai des bugs vraiment bizarre moi, (Simax, si tu te souviens de mes mp)

Bon si t'as besoin de moi pour tester d'autres choses sur Chrome ou sur le forum, j'suis dispo

dimanche 24 octobre 2010

SiMax Messages : 7572

Bah de toute façon il faut tout tester, au prochain bug tu fais signe

dimanche 24 octobre 2010

Répondre Pour répondre, tu dois d'abord t'inscrire rapidement sur Kommunauty. Rejoins-nous vite !