Kommunauty
Connexion
Inscription

j'ai un probleme merci de m'aider....


val64 Messages : 14

bonjour,

je me suis inscrite pour savoir si vous pouvez m'aider car j'ai un soucis avec unfreez. je l'utilise depuis longtemps mais il ne marchait plus alors je l'ai desinstallé et reinstallé une version en français...

mon probleme est le suivant:

je peux fabriquer une animation avec sans probleme , je vois l'animation sur mon pc mais des que j'envoies celle ci ou que je veux la coller ou la telecharger sur internet l'animation ne marche plus... quelle est l'erreur et puis-je arriver a resoudre ce probleme et si non connaissez vous un autre logiciel avec lequel creer mes animations? ( j'ai essayé ulead gif animator mais j'ai le meme soucis)

merci beaucoup de vos reponses.

lundi 3 novembre 2008

SiMax Messages : 7572

Bonjour,

Est ce que tu pourrais nous dire comment tu met l'animation sur internet. Le problème vient peut être de là.

Essaye d'aller ici : <a class="postlink" href="http://www.piixr.eu">http://www.piixr.eu</a> de faire "transferer" de choisir l'image et de faire ensuite transférer. Après récupère l'adresse qu'ils te donnent à droite et donne la nous.

Autrement bienvenue sur Kommunauty

lundi 3 novembre 2008

val64 Messages : 14

alors en general j'utilise imageshack ou hostingpics et ça a toujours marché avant... par contre je suis desolé mais aussi bien avec internet explorer que mozilla j'arrive a parcourir et choisir l image sur le site que tu m'a donné mais le bouton transferer ne marche pas.... :embarassed:

je commence a me poser des questions....

et merci de bien vouloir m'aider...

lundi 3 novembre 2008

SiMax Messages : 7572

Essayez avec Imageshack alors

lundi 3 novembre 2008

val64 Messages : 14

bon decidemment ça s arrange pas... imageshack ne veut meme plus me telecharger mon montage.... bon je crois que je vais finir par abandonner :embarassed:

lundi 3 novembre 2008

SiMax Messages : 7572

Est ce que cela marche avec les images non animées ?

lundi 3 novembre 2008

val64 Messages : 14

oui ça marche avec d autres images animées ou pas d'ailleurs...

mardi 4 novembre 2008

SiMax Messages : 7572

Ah d'accord ! C'est bizarre ça alors !

Les images marchent sur ton ordinateur ?

mardi 4 novembre 2008

val64 Messages : 14

oui elles marchent sur mon ordi...

mais je viens de comprendre pourquoi ça ne marche pas....

le gif est trop lourd pour le telecharger en fait. Maintenant je serais que mes gif ne doivent pas depasser 1500 Megabytes!!pfff tout ça pour ça!! je suis desolee de t'avoir embetée avec mon histoire et je tiens a te remercier d'avoir essayer de trouver la solution!!

mardi 4 novembre 2008

SiMax Messages : 7572

Ah ok ! Effectivement c'était tout bête comme problème

De rien, c'est normal de s'entraider !

Si tu veux, n'hésite pas à participer sur Kommunauty ! Il y a des articles, des tutoriels et le forum

Tu préfère quoi ? Le graphisme ?

mardi 4 novembre 2008

Page suivante »