Kommunauty
Connexion
Inscription

Problème sur Xnova


BusSupra Messages : 19

Dsl Pour le Titre du Sujet je n'est pas beaucoup d'inspiration

Voila donc Bonjours a Tous ! C'est bien Mon premier sujet j'espere donc une p'tit réponse sympa >.<

Bon je vous explique tout

J'ai suivit le Tutoriel Pour crée son serveur Ogame avec Xnova , j'utilise Webou comme Hébergeur et pour la Version de Xnova je voit pas trop de quoi faut parlé j'ai juste les liens que j'ai télécharger dans le Tutoriel , le problème et du a la version de FileZilla , ce n'est pas la même que sur le tutoriel de Transféré un fichier FTP . Donc j'ai cliker sur Ouvrir le Gestionnaire de Site, Je clike sur nouveau Site je mes comme nom Xnova ... si j'utilise Webou comme Hébergeur l'hote sera bien : ftp.webou.net ? et le port et toujours bien 21 ?

Aprés je fait Typer D'authentification je met Normal j'ai mis l'identifiant BusSupra ( celui que j'ai mis sur Webou ainsi que mon mot de passe Webou )

Je fait conexion et je tombe sur un message d'érreur donc le voici :

Commande USER BusSupra

Réponse : 331 USER BusSupra OK Password required

Commande PASS ***********( je ne met pas le nombre exacte d'étoile ici )

Reponse : 530 login authentication failed

Erreur Critique

Erreur Impossible d'établir une conexion au serveur .

Donc cela ne marche pas et enfin Dans FileZilla il y a marquer :

Site local : [+] Bureau

C'est normal ? Et que juste en bas

Nom de Fichier : ( y'a tout mes Fichiers donc se qui ne concerne pas aussi Xnova )

Voila un Sujet un peut long mais j'espere que vous pouvez m'aider Merci beaucoup a tous si vous voulez me contacter par msn veuiller me MP

Merci a tous

jeudi 2 juillet 2009

Alexou Messages : 2506

ça c'est un problème d'identifiant, vérifie que tu sois sur de tes identifiant et de ton mdp.

Si c'est le cas, alors c'est peut-être pas ftp.webou.net

ça doit être marquer dans ton message de bienvenue ou dans la partie ftp (désolé, je connais pas très bien webou, je deteste même lol)

Et bievenue sur Kommunauty!!

vendredi 3 juillet 2009

BusSupra Messages : 19

Merci toi tu me recommande quel hébergeur ?

Olympe et complet ...

vendredi 3 juillet 2009

BusSupra Messages : 19

Et oui c'est bien mes Identifiant et bien le mot de passe après plusieur essaye sinon c'est normale pour site local et l'autre du bas ?

Je suis aller voir mes méssage et il me marque pas l'hote dans le méssage

vendredi 3 juillet 2009

Alexou Messages : 2506

Il y en a tellement...

Ptet redby.fr mais il y a des buggs.

Les cygales, mais je connais pas

<a class="postlink" href="http://www.kommunauty.fr/liste-hebergement-gratuit-sans-pub" target="_blank">http://www.kommunauty.fr/liste-hebergem ... t-sans-pub</a>

Regardes toujours ici.

Parr contre, edit ton message quand tu à d'autre chose à dire, sert à rien d'en faire plein d'affiler si personne à répondu

vendredi 3 juillet 2009

BusSupra Messages : 19

Re

Je pourrais savoir lequelle tu as choisis ?

Et si d'autre membres m'en conseille un bien

Pour FileZilla sa ne marche pas ...

Je c'est plus trop quoi faire ...

Esque tu as MSN ?

( oui dsl pour tous ce que je vous demande mais je suis un peut perdu xD )

vendredi 3 juillet 2009

Alexou Messages : 2506

Je pourrais savoir lequelle tu as choisis ?

Et si d'autre membres m'en conseille un bien

Pour FileZilla sa ne marche pas ...

Je c'est plus trop quoi faire ...

Esque tu as MSN ?

Redby, mais bugg des fois, et faut pas espère rajouter des vaisseaux, ou modifier les codes...

Il me sert jute pour quand qqun a un problème, et encore, je l'ai supprimer le mois dernier.

ça doit venir d'un truck qui marche pas >.< (ok, plus sérieusement, ça vient forcement de la partie identifiant, mais tu as activé le compte tp?)

Nous demander

Oui et toi?

vendredi 3 juillet 2009

BusSupra Messages : 19

Donc j'ai activer mon compte ( Webou ) mais sa veut dire quoi " tp ? "

Sinon si un jour on est conecter en même temps MP moi

vendredi 3 juillet 2009

Midionos Messages : 74

Je sais pas si ça va t'aider :

http&#58;//www&#46;webou&#46;net/communaute/index&#46;php?PHPSESSID=133835fbe896b7512fd7e9045ccbfbaa&/topic,1632&#46;0&#46;html

Est ce que tu as essayé plusieurs fois ( sur plusieurs jours ) ? Ça peut être un problème du serveur...

vendredi 3 juillet 2009

SiMax Messages : 7572

De toute façon Webou n'accepte pas les serveurs Xnova

Pour Xnova, regarde ici, il y a quelques hébergeurs qui marchent bien : <a class="postlink-local" href="http://www.kommunauty.fr/forum/faq-xnova-t563.html" target="_blank">faq-xnova-t563.html</a>

vendredi 3 juillet 2009

Page suivante »