Kommunauty
Connexion
Inscription

Problème phpssimul !


Courroux Messages : 2209

Regarde dans tes fichiers CSS, là, je peux pas t'aider plus.

mercredi 2 novembre 2011 (Dernière édition mercredi 2 novembre 2011)

kage2507 Messages : 32

Merci ! par contre il y a des image qui ne s'affiche pas :/

mercredi 2 novembre 2011 (Dernière édition mercredi 2 novembre 2011)

valdy Messages : 800

Souvent les images qui ne s'affichent pas sont dus a une erreurs dans le chemin , vérifie bien ou alors c'est un truc plus complexe

mercredi 2 novembre 2011

kage2507 Messages : 32

Erreur dans le chemin ? J'ai réussi a afficher ma bannière mes quelque autres imeages non

Merci pour ta rép' !

jeudi 3 novembre 2011

valdy Messages : 800

Tous est dans le même dossiers  ? Si oui alors c'est plus complexe

jeudi 3 novembre 2011

kage2507 Messages : 32

Non je crois pas mais il y a plusieurs dossier , tu veux mes dossier ? Les images que je voudrais afficher sont gif je crois et dans le code c'est bien marquer gif . Merci pour ta réponse !

jeudi 3 novembre 2011 (Dernière édition jeudi 3 novembre 2011)

valdy Messages : 800

Non , j'ai pas trop le temps , alors vérifie bien c'est tout après c'est peu être plus compliqué

jeudi 3 novembre 2011

kage2507 Messages : 32

Merci, je débute en codage ..

jeudi 3 novembre 2011

kage2507 Messages : 32

J'ai regarder dans les codes, tout est normal :/, je me demander si c'était pas le faite de l’hébergeur.. Je vais bientôt chez FREE...

Merci !

vendredi 4 novembre 2011

valdy Messages : 800

Derien

vendredi 4 novembre 2011

Page suivante »