Kommunauty
Connexion
Inscription

Problème détection Réseau Wi-Fi


Ryu Messages : 1975

Bien le bonjour,

Une amie ayant un nouveau pc, un 'MEDION® AKOYA® P6630 (MD 98560)' n'arrive à trouver aucun réseau Wi-Fi via ce dernier et se demande d'où peut bien venir le problème. Elle possède une carte réseau Atheros AR8131 et Windows 7.

Elle partait travailler donc n'a pas su détailler avec moi pendant des heures mais je lui ai dis que j'essaierais de de voir pour règler son problème alors, auriez-vous une petit idée de ce qui pourrait bien se trammer là-dedans ?

samedi 23 juillet 2011

KaySix Messages : 494

Le bouton on/off du wifi... ?!

samedi 23 juillet 2011

Vanyali Messages : 1298

un pilote à installer ?

samedi 23 juillet 2011

valdy Messages : 800

Euh je dirais aussi le bouton On/off parce que normalement quand on achète un PC il n'y a pas besoin d'installer de pilote .

samedi 23 juillet 2011

Ryu Messages : 1975

Non, ça ne vient pas du bouton on/off et je pense pareil pour le driver. Bref, tout ça ne m'avance pas !

Enfin si, je sais que ce n'est pas le bouton on/off

samedi 23 juillet 2011

valdy Messages : 800

Une carte défectueuse ? ces plus que rare mais pourquoi pas .

samedi 23 juillet 2011 (Dernière édition samedi 23 juillet 2011)

kenny Messages : 535

Peut être un petit problème avec le drivers, c'est assez rare mais réinstalle le quand même on sait jamais... Sinon vu qu'il est neuf appelle la hotline de Medion ou va dans le magasin ou elle a acheter le PC.

dimanche 24 juillet 2011

Ryu Messages : 1975

Okay je vais transférer les réponses. Merci.

dimanche 24 juillet 2011

Répondre Pour répondre, tu dois d'abord t'inscrire rapidement sur Kommunauty. Rejoins-nous vite !