Kommunauty
Connexion
Inscription

Problème de modules


Balam Messages : 155

cherche aide et testeur

Xnova 0.8 SP1

je reprend la version officielle en 0.8 pour remettre les modules et ajouts que je trouve

qui pourrais m'aider ???

faire quelques adaptation pour finir ce qui existe deja

jeudi 7 mai 2009

Alexou Messages : 2507

C'est quoi en faîte ton problème?

jeudi 7 mai 2009

Balam Messages : 155

fais le tour je veux tout faire de la meme façon mais comme je connais pas .. je galere un peu

que toute les page est les meme graphisme ....

tu vois ?

jeudi 7 mai 2009

Alexou Messages : 2507

Le même graphisme que quoi?

EDIT: ok, je mettais inscrit avant que tu change

Mais j'ai quand m^me mal compris

jeudi 7 mai 2009

Balam Messages : 155

les presentation ne sont pas les meme .. je voudrais tout uniformiser ...

jeudi 7 mai 2009

SiMax Messages : 7572

Salut ! J'ai pas trop compris ce que tu voulais faire et ce que tu voulais qu'on fasse

jeudi 7 mai 2009

Balam Messages : 155

j'ai un serveur de test en plus de mon serveur normal ...

sur le test je voudrais reussir a avoir la meme presentation sur les page batiement / chantier spacial / labo / def ...

jeudi 7 mai 2009

SiMax Messages : 7572

Toujours pas compris En fait, tu as installé Xnova sur ton site et ton serveur local ?

jeudi 7 mai 2009

Alexou Messages : 2507

En gros, va voir toi même

En faite, il a suivie plusieurs tuto, pour changer le design (menu, chantier spatial, techno et labo)

Et comme, c'était pas fait par la même personne, le design est différent sur les tuto, et il voudrait rendre le tout uniforme (garder le principe du tuto, et de la mise en forme, mais changer les couleurs, images.....)

jeudi 7 mai 2009

Balam Messages : 155

je voudrais que toutes les pages correstponde

les images je verrais apres

comme je suis sur ogame ça genera pas

jeudi 7 mai 2009

Page suivante »