Kommunauty
Connexion
Inscription

recherche google


galbatorix95 Messages : 2

Bonjour

Alors voila. dans la famille on avait un ordi sous xp, avec lequel, des que quelqu un voulait faire une recherche avec un moteur de recherche, sur mozilla firefox, et particulierement avec google, lorsqu'on cliquait sur le lien menant au site voulu, on etait renvoyé a une autre page, a un moteur de recherche bidon ( vous connaissiez goméo vous ? ), voire a un site qui voulait nous balancer un petit virus, bloque heureusement par l antivirus.

quand on a changé de pc, pour passer a seven, on a sauvegardé les données de mozilla avec mozbackup. je crois que c etait pas tres intelligent, le probleme est resté.

Une idée ?

Ps : kaspersky n a rien su faire, ainsi que Ccleaner

vendredi 25 février 2011

Dawlin Messages : 3381

Et euh... désinstaller Mozilla, Réinstaller ?

Ou alors aller voir dans les Modules Complémentaires (outils => Modules Complémentaires) si c'est pas un truc tout con à désactiver / désinstaller...

Je ne vois rien d'autre

vendredi 25 février 2011

Mizur Messages : 6618

Ben ecoute mon grand je sais pas ce que t'as fait mais avoir un navigateur qui fait ce genre de truc c'est un peu anormal, donc tu degages tout Firefox et les dossiers qui lui sont assignés et tu re-installe tout.

Ou alors, matte dans tes signets, je sais que certains virus s'amusent avec un simple bout de code a lancer ce qui est stocké dans les signets

vendredi 25 février 2011

SiMax Messages : 7572

Ca arrive quand tu installes certains logiciels. Vérifie que tu n'as que des logiciels cleans.

Sinon désinstalle-réinstalle Firefox

vendredi 25 février 2011

Lyw Messages : 127

Je suis desolé de te l'annoncer, mais tu as un adware sur ton pc.

Les solutions = google -) tape gomeo -) premier lien, tout y es expliqué.

Je te conseille néanmoins la soluce avec malwarebytes (+ efficace)

vendredi 25 février 2011

galbatorix95 Messages : 2

Je vais essayer en désinstallant réinstallant firefox. je vous dirait quand ce sera fait.

samedi 26 février 2011

Lyw Messages : 127

Euh non, ne désinstale pas ton browser c'est inutile, fait ce que t'ai dis, goméo est un virus.

samedi 26 février 2011

Hirohina Messages : 69

Tiens, c'était pas mon PC alors...Mets toi plutôt à Google Chrome, bro', c'est aussi rapide, plus classe et t'as aucun problème de pub/virus/spams

Et n'oubliez pas, faites de belles recherches, utilisez Doona!

dimanche 27 février 2011

Répondre Pour répondre, tu dois d'abord t'inscrire rapidement sur Kommunauty. Rejoins-nous vite !