vue Bluescreen lors de l'installation de Windows 10
Kommunauty
Connexion
Inscription

Bluescreen lors de l'installation de Windows 10


Bogzzz Messages : 6

Bonjour à tous =)

Ayant récemment changer de carte mère, de processeur et de ram, j'ai formater mon disque dur et j'ai créer une version bootable de windows 10 via MediaCreatorTool et Rufus

Voici ma config :

Carte graphique : Nvidia GTX 1060

Carte mère : Gigabyte A320MA-M.2

Processeur : AMD Athlon X4 950

Ram : HypperX Furry 2400 8 giga cas 15 x2

Alimentation est une DELTA Asus 500W

J'ai un le BIOS gigabytes, version du BIOS : F21, ID du BIOS : 8A06BG0O.

Je n'ai pas fait de MAJ du BIOS, à vrai dire je ne savais pas que c'étais possible.

Merci de ton aide =)

Après ça j'ai lancer le PC avec la clé USB, je rentre ma clé Windows et là, j'attend l'installation et à 27% précisément, j'ai un bluescreen.

Il n'y a qu'une erreur à la fois, à chaque fois que j'essaye à nouveau d'installer Windows l'erreur change, voici les erreurs que j'ai eu jusqu'à présent :

Stop Code : SYSTEM THREAD EXCEPTION NOT HANDLED

Stop Code : PAGE FAULT IN NONPAGED AREA

Stop Code : MEMORY MANAGEMENT

Je ne sais pas quoi faire, ce n'est pas mon domaine, quand je contacte le support Windows, ils me disent de contacter le support Gigabyte qui je pense ne sera rien faire à mon soucis, c'est pour ça que je fais appel à vous, ma femme est privé de son ordinateur depuis maintenant 4 jours et cela deviens long pour sont travail...

Merci d'avance pour votre aide =)

vendredi 28 septembre 2018

Bogzzz Messages : 6

Bonjour, voilà ou est réduit mon problème aujourd'hui :

On m'a conseiller de mettre mes barrettes de ram dans le slot 1 et 2 (elles étaient dans le slot 3 et 4) et on m'a également conseillé de faire la mise à jour du BIOS.

La mise à jour du bios c'est dérouler sans accro mais cela dit, j'ai eu un écran noir après avoir fait la mise a jour.

J'éteins donc le PC, je met les barrettes dans le slot 1 et 2, et quand j'essaie de rallumer le PC, j'ai eu un écran noir.

J'ai donc fait un clear CMOS et là le BIOS se lance dans la version que j'ai tout juste mis à jour. Je lance la clé bootable pour tenter d'installer Windows 10 et là, écran noir.

J’éteins et je rallume le PC, là le BIOS ne se relance plus, juste un écran noir.

Maintenant le seul moyen d'avoir UNE fois le BIOS est de faire un clear CMOS.

Je suis désespérer, aidez moi

samedi 29 septembre 2018

Data Messages : 201

je dirais que nous avons deux soucis possible. il y a le soucis mécanique qui a été résolu par le changement de slot des barrettes mémoires et de l'autre le système d'exploitation.

Pour déterminer si c'est purement de matériel ou au niveau de l'OS je pense qu'il faudrait que tu valides que la matos est pas en cause. La seule solution qui me vient à l'esprit c'est de booter avec une clé usb ou un cd sur un système d'exploitation léger. Ainsi si cela fonctionne cela indiquera clairement que Windows a pris un coups dans le nez et qu'il faut le réinstaller complètement.

Je pense pas que cela soit obligatoirement la solution mais c'est une piste. Pour mettre en place un système d'exploitation sur une clé usb voici un tuto : http://www.cle-usb.info/astuces-dutilisation/installer-linux-sur-une-cle-usb-bootable-avec-unetbootin/

samedi 29 septembre 2018

Bogzzz Messages : 6

Bonjour, j'ai un autre soucis qui surviens, mon PC s'allume mais fait un écran noir ceci depuis que j'ai fait une maj du BIOS. Je ne sais pas quoi faire, je suis désespéré...

samedi 29 septembre 2018 (Dernière édition samedi 29 septembre 2018)

Homer Messages : 1906

Salut,

écran noir, c'est a dire plus du tout d'affichage, mais tu entends quand même les bip normaux de la carte mère, ou rien du tout du tout ?

samedi 29 septembre 2018 (Dernière édition samedi 29 septembre 2018)

Bogzzz Messages : 6

Salut ! =)

Ma carte mère ne fait aucun bruit, elle n'a pas de beeper :/

Quand j'allume le PC, les leds et les ventilos sont allumés mais les écrans reste noirs...

Avant j'arrivais a lancer le bios puis dès que je voulais booter, l'écran devenais noirs mais maintenant quand j'allume le PC j'ai mes écran qui sont noirs.

Je vais sans doute retourner ma carte mère car elle n'as que 5 jours...

Cela m'embête car j'ai besoin de mon ordinateur au plus vite pour travailler et avec le temps du renvoie, je ne l'aurai pas avant au moins deux semaines...

Merci de vous donner la peine de me répondre =)

Cordialement.

samedi 29 septembre 2018

Homer Messages : 1906

Si tu n'a pas de bipeur, tu dois avoir sand doute un écran avec un code à deux chiffre qui s'affiche au démarrage non ? Si oui, a quel code bloque-t-il ?

samedi 29 septembre 2018

Bogzzz Messages : 6

Je n'ai pas de code non plus, j'ai simplement un écran noir avec rien qui s'affiche :/

samedi 29 septembre 2018

Destiny Messages : 352

Quand on flash le bios (mémoire en rom de démarrage de l'ordinateur) d'une carte mère (opération délicate), il y a un risque que la mise à jour plante (minime) et si c'est le cas la carte est HS

dimanche 30 septembre 2018

Bogzzz Messages : 6

D'accord, ma carte n'a que cinq jours... Je vais la renvoyer, je pensais que les cartes récentes avaient un système de restauration pour ce genre de soucis :/

Merci de vos réponses, bonne journée =)

dimanche 30 septembre 2018

Page suivante »