Kommunauty
Connexion
Inscription

xnova


sadzonka Messages : 5

Bonjour à tous . Je dois la version 5.9 . Mais le spectacle des erreurs lors de l'inscription .

Puis-je demander un lien de travail à une version de travail du jeu ?

dimanche 24 janvier 2016 (Dernière édition dimanche 24 janvier 2016)

scary Messages : 34

Bonsoir, je sais pas pour les autres mes j'ai compris perso. Mdr ..

dimanche 24 janvier 2016

sadzonka Messages : 5

Je demande pour la dernière version du jeu

le mien ne fonctionne pas

dimanche 24 janvier 2016

Homer Messages : 1827

tu utilise quel version de php ? tu semble utiliser une version trop récente, tu as en php7 ???

dimanche 24 janvier 2016

Danter14 Messages : 2

Bonsoir preg_replace est plus utiliser depuis php 5.5. Homer il serai sous php 7 rien ne fonctionnerai car mysql n'existe plus en sous php 7

dimanche 31 janvier 2016

Homer Messages : 1827

Xnova est sous mysqli, pas mysql donc compatible php7.

lundi 1 février 2016

Répondre Pour répondre, tu dois d'abord t'inscrire rapidement sur Kommunauty. Rejoins-nous vite !