Kommunauty
Connexion
Inscription

intégration d'un player video


Sypix Messages : 892

J'ai tester rapidement chez moi (sur mon windows 7) et avec Wamp ça marche très bien. Essaye avec l'hébergeur. La on pourra vraiment t'aider de façon efficace Mais surtout ne te décourage pas !

mardi 12 novembre 2013

jeandub Messages : 145

J'ai VISTA. Qu'est-ce qui marche avec WAMP et Windows 7?

mardi 12 novembre 2013

Sypix Messages : 892

Mon code et le player dans /osmplayer/index.html

Le fait que tu ai Vista change rien

mardi 12 novembre 2013

jeandub Messages : 145

Bon ben ça commence à m'inquiéter sérieusement. Je rends des compte sur l'avancement des travaux à la fin du mois et je ne vois pas le bout du tunnel.

En plus, je doute que l'inscription chez un hébergeur change quoi que ce soit...je sais pas, je le sens pas

mardi 12 novembre 2013

Sypix Messages : 892

Ouais mais a partir de l'hébergeur on peut voir la source pour traquer l'erreur

Après dans le pire des cas si vraiment ça ne marche pas tu peux toujours te rabattre sur un autre player Mais y'a pas de raisons ...

mardi 12 novembre 2013

SiMax Messages : 7572

Tu rends des comptes ?

L'inscription chez un hébergeur te permettra de partager ton site avec nous, qu'on puisse trouver d'où vient l'erreur

mardi 12 novembre 2013

jeandub Messages : 145

En fait, rendre des comptes est un grand mot... Notre association est sans le sou et chacun fait sa part...Je ne voudrais pas les décevoir !

Pour l'hébergeur, j'aurais préféré http://www.super-h.fr/inscription, spécialisé dans les associations. mais voilà, pas moyen de s'inscrire dans l'immédiat.

Sinon....j'ai mis mon html et mon xml plus haut dans le forum. Vous y voyez des erreurs qui pourraient expliquer le problème ?

mardi 12 novembre 2013

Sypix Messages : 892

Au pire prend en un de façon temporaire juste pour qu'on puisse voir.

Sinon tu a pas répondu a ma question les exemples du site fonctionnent ils chez toi ?

mardi 12 novembre 2013 (Dernière édition mardi 12 novembre 2013)

jeandub Messages : 145

Oui les exemples quand je les lance fonctionnent très bien.

Et je tiens à celui-ci parce qu'il contient la playlist.

mardi 12 novembre 2013 (Dernière édition mardi 12 novembre 2013)

jeandub Messages : 145

AU début de mon travail, j'avais intégré un player sans playlist et il marchait bien

mardi 12 novembre 2013

Page suivante »