Kommunauty
Connexion
Inscription

intégration d'un player video


jeandub Messages : 145

A priori, tout les liens envoie au répertoire osmplayer, mais ça ne change rien

lundi 11 novembre 2013

Sypix Messages : 892

Juste une petite question comme ça, tu teste en local (si oui, avec ou sans Wamp) ou sur un site distant ?

lundi 11 novembre 2013

jeandub Messages : 145

Je teste en local : double-clic sur l'index dans le répertoire de mon site. jusque là, ça s'est bien passé, lesite s'ouvre dans firefox

lundi 11 novembre 2013

Sypix Messages : 892

Ah ok, le problème est la. Il faut un serveur pour utiliser le player

Donc soit en utilisant wamp, soit en l'envoyant sur ton serveur et la ça devrait marcher

lundi 11 novembre 2013

jeandub Messages : 145

J'ai WAMP sur mon ordi...Je ne sais pas m'en servir, mais je vais essayer

lundi 11 novembre 2013

Sypix Messages : 892

Si jamais tu a besoin je peux te donner le lien d'un tuto pour l'utilisation de wamp (au pire envois le sur ton serveur (hébergeur) free par exemple)

lundi 11 novembre 2013

jeandub Messages : 145

C'est sympa...mais je n'ai pas encore d'hébergeur

lundi 11 novembre 2013

jeandub Messages : 145

Par contre, je veux bien le lien. Là, je télécharge la dernière version de WAMP, la mienne datait un peu

lundi 11 novembre 2013

Sypix Messages : 892

Lien du tuto

Je précise que par défaut le dossier www est dans c:/wamp/www

lundi 11 novembre 2013

jeandub Messages : 145

Une petite question : le tuto parle de création en PHP. Moi, je travaille en html, css. Je dois quand même tout mettre dans WAMP ? Par ailleurs, tu me conseilles de mettre une copie des fichiers dans WAMP ou de carrément les déplacer ?

lundi 11 novembre 2013

Page suivante »