Kommunauty
Connexion
Inscription

Problème de son


karinem Messages : 6

Bjr,

je ne sais pas vraiment comment fonctionne mon PC sorti de l'utilisation office. J'ai un problème de son depuis peu et j'ai beau cherché je ne trouve pas de soulution. J'ai jeté un coups d'oeil aux messages du forum et j'ai tenté la mie à jour des divers via internet comme sugeré mais ???? j'ai fais la mise à jour de la carte mère NVIDIA...je crois. J'ai aussi démonté le panneau de la tour pour vérifier qe tous les composants sont bien connectés (il emble que oui) parès remie en route (il y a 10mm)

1) j'ai le son Windows au démarrage

2) dans Realteck les enceintes sont connectées et j'ai le son test

3) si j'utilise Windows Media player (ou autre) une fenêtre me dit qu'il y a un problème avec le périphérique Audio

4) je ne sais pas si la carte son est dans la carte mère ou indépendante (photo du PC ci-dessous)

ocuments%20and%20SettingsmonteilMes%20documentsPHOTO" alt=""/>

5) références de la carte NVIDIA S6030780 0613A3 S TAIWAN NF-410-N-A3 GN 2080.1

MERCI POUR VOTRE AIDE

dimanche 21 mars 2010

SiMax Messages : 7572

Bonjour,

As-tu essayé d'installer les derniers pilotes de Realtek ? Si non, vas sur le site officiel de Realtek et selectionne le pilote qui correspond à ta configuration.

dimanche 21 mars 2010

Alexou Messages : 2506

Le fais que tu as du son pendant les test, je trouve ça bizarre...

Avant tout, il faut savoir si tes périphériques sont bien détectés.

Clique droit sur le Poste de travail (pas le raccourci, celui du Menu Démarrer)

Propriété, Matériel, ensuite clique sur Gestionnaire des Périphériques.

Là une liste avec tous les périphériques s'affiche.

Sélectionne les contrôleurs audio, et regarde la liste. Si tu vois des points interrogations, ou des mots en couleurs, c'est qu'il y a une erreur.

Dis nous si tu as une erreur ou pas.

Si tu as aucunes erreur, essaie ce que ta dis Simax, et de suivre son tutoriel ici

Et sinon, essaie de lire un son qui provient pas directement de ton ordinateur, par exemple une vidéo de youtube.

Autrement, il faut d'abord héberger les images sur le web, sur ton ordinateur on y a pas accès, je te conseille Imageshack

Ah oui, et aussi, tu es sur ordinateurs non portable je suppose, donc c'est un quoi? Windows Vista/Xp/Seven , Mac....

Et aussi, la marque de ton ordinateur, Hp, Dell, Packard....

dimanche 21 mars 2010

karinem Messages : 6

ok merci j'essaie et je reviens vers vous

dimanche 21 mars 2010

Lyw Messages : 127
alexou13 :

Le fais que tu as du son pendant les test, je trouve ça bizarre...

Quels tests?

dimanche 21 mars 2010

karinem Messages : 6

pas de problème au niveau du gestionnaire de périphérique

j'avais déjà essayé le son sur youtube ne fonctionnepasnon plus

mon pc est un packard bell avec windows xp

je suis en train de chargé la mise à jour Realtek

dimanche 21 mars 2010

karinem Messages : 6

le test audio à la connection des enceintes ans realtek

dimanche 21 mars 2010

karinem Messages : 6

dimanche 21 mars 2010

Alexou Messages : 2506

De deux choses l'une, bouton éditer pour éviter les doubles, et surtout les triples postes, et redimensionne ton image....

dimanche 21 mars 2010

karinem Messages : 6

ok merci pour l'info

Cliquez dessus:

dimanche 21 mars 2010

Page suivante »