Kommunauty
Connexion
Inscription

Problème ouverture sites avec IE9


Impala Messages : 4

Bonjour à toutes et tous

Actuellement je navique surtout avec firefox, mais j'ai également Explorer9 et lorsque je bascule sur Explorer, celui ci bascule bien

Cependant, lorsque je suis sur Explorer = impossibles d'ouvrir un site

j'ai passé CCleaner (rien de spécial) - et à la suite j'ai réinitialisé Internet explorer et pas de résultats probants :

1) Certains sites et forums s'ouvrent (minorité)

2) Certains sites s'ouvrent deux fois sur l'écran et ensuitent se bloquent !

3) d'autres ne s'ouvrent pas du tout !

Auriez-vous une solution à me proposer ce dont je vous remercie à l'avance !

Impala

lundi 12 novembre 2012

SiMax Messages : 7572

Salut ! Je n'ai pas d'idée pour résoudre ce problème mais je peux sûrement t'aider à le contourner. Pourquoi as-tu besoin de naviguer avec Internet Explorer ?

lundi 12 novembre 2012

inconnu Messages : 61

passe sous chrome :P

mardi 13 novembre 2012

Impala Messages : 4

Bonjour à vous

Merci à vous pour votre réponse !

Effectivement je n'ai pas un besoin particulier de passer par Internet Explorer, mais comme je l'ai dans mes programmes j'aurais aimé savoir pourquoi je ne peux pas l'utiliser comme je le veux !

Cependant j'ai téléchargé le chrome - et pour l'instant ça fonctionne

Donc si quelqu'un a quand même la solution au problème de d'Internet Explorer, je suis preneur !

Bonne fin AM et bonne soirée à tous !

Impala

mardi 13 novembre 2012

Marlow Messages : 23

Yop !

Je me souviens avoir eu le même problème que toi, je lancer Internet Explorer et rien ne fonctionné.

Etant en 64 bits je devais lancer la version Internet Explorer(64 bits).

As-tu vérifié que tu lancer la bonne version ? Sinon à par ça je ne vois pas de solution miracle

vendredi 16 novembre 2012

Impala Messages : 4

Bonjour Marlow

Merci de la réponse -

En effet je lance bien ma version Internet Explorer (64bits) et comme je le signale : certains sites s'ouvrent et d'autres pas !!

alors que jusque la semaine dernière tout fonctionnait bien

Bon Week-End

samedi 17 novembre 2012

db77 Messages : 79

Bonjour,

Il y a deux choses à vérifier.

1 - Affichage de compatibilité : parfois ça peut bloquer certains sites, donc essayer avec et sans pour voir ;

2 - Sites de confiance : est-ce que si tu mets le site parmi les sites de confiance, ça passe ou pas ?

@++

mardi 20 novembre 2012

Impala Messages : 4

Bonjour

mes excuses pour ma réponse aussi tardive, mais finalement (je ne sais par quel miracle) je peux dorénavant utiliser l'Explorer !

Encore merci à toi et aux autres membres d'avoir pris en considération ma demande

Bonne soirée

jeudi 22 novembre 2012

Répondre Pour répondre, tu dois d'abord t'inscrire rapidement sur Kommunauty. Rejoins-nous vite !