Kommunauty
Connexion
Inscription

Gros problème de WiFi


letireurdu65 Messages : 159

Quand j'essaie de me connecter il me renvoie une erreur que "Windows n'a pas pu se connecter au réseau", quand je résout les problèmes, il me marque que je dois débrancher le routeur et le rallumer apres 10 secondes !

Je demande d'autres options et il me dit (avec le triangle jaune) que la carte réseau est désactivée !

mercredi 8 aout 2012

potatoes Messages : 6

je te proposerai bien d'aller dans le gestionnaire des périphérique t'assurer que ta carte wifi est a jours, mais si c'est tes parent qui on bidouillé la box sa risque de servir a rien =/

jeudi 9 aout 2012

letireurdu65 Messages : 159

Exact, j'y suis passé dans les gestionnaires, tout était normal !

jeudi 9 aout 2012

potatoes Messages : 6

Wifi activé, carte a jours, tes parent qui on touché la box... Vois avec eux ce qu'ils on modifier, je vois que sa

jeudi 9 aout 2012

Notorius Messages : 589

Tu as essayé en changeant de cryptage? Tu peux tester en WEP ou même en mode ouvert, pas sûr que ça vienne de là mais ça coûte rien d'essayer

P.S: Tu as vérifié que le filtrage mac de ta box n'était pas activé?

jeudi 9 aout 2012 (Dernière édition jeudi 9 aout 2012)

letireurdu65 Messages : 159

Merci Notorius !

Problème réglé ! En effet le filtrage MAC a été activé par mes parents et du coup ben sa remarche !

Par contre sa marche mais la carte réseau est toujours considérée comme "Non Connectée" ?!?!

Bref, j'ai eu un problème de Box

jeudi 9 aout 2012

Notorius Messages : 589

Cool! Y'a pas de quoi.

Ca arrive que l'icône de connexion merdouille un peu, mais après une redémarrage ça devrait disparaître

jeudi 9 aout 2012

Répondre Pour répondre, tu dois d'abord t'inscrire rapidement sur Kommunauty. Rejoins-nous vite !