Kommunauty
Connexion
Inscription

Problème au niveau de l'editeur des tutos


Ev Messages : 2173

Hey!

Voila j'ai un problème quand je veut éditer mon seul et unique tuto sur Vista dans Kommunauty,une fois que je clique sur valider et que je vais le voir,il n'y a aucune modification.

C'est pour savoir si d'autres on ce problème et si notre cher Admin peut y faire quelque chose

dimanche 16 novembre 2008

Dawlin Messages : 3381

Tu as bien cliqué sur valider après modification (le check vert ), et après ils te disent "votre article a bien été modifié, cliquez ici pour le visualiser" nan ? et quand cette page apparaît c'est toujours pas modifié ?

Je fais un test avec un tuto à moi je te dis ça

dimanche 16 novembre 2008

Ev Messages : 2173

Non il ne me met même pas que ça a fonctionné.Et ça met fais pareil pour d'autres Tuto.Je peux pas les éditer

dimanche 16 novembre 2008

Dawlin Messages : 3381

Chez moi ça marche

dimanche 16 novembre 2008

constantin Messages : 404

Essai avec un autre navigateur, ça me la déjà fait =)

dimanche 16 novembre 2008

Ev Messages : 2173

Ba ça doit être avec Google Chrome mais pourtant j'arrive à en poster mais pas à les modifier.

Si Simax pourrai le régler avec tout les navigateurs ça pourrai nous être utile.

dimanche 16 novembre 2008

SiMax Messages : 7572

Effectivement, l'éditeur ne marche pas ni avec IE ni avec chrome

En attendant que ça soit réglé pour tous les navigateurs => Firefox

dimanche 16 novembre 2008

Ev Messages : 2173

Merci pour cette précision, Simax

dimanche 16 novembre 2008

Dawlin Messages : 3381

FireFox, POWAAAAAA !!!!

dimanche 16 novembre 2008

Ev Messages : 2173

Non Chrome c'est largement mieu

dimanche 16 novembre 2008

Page suivante »