Kommunauty
Connexion
Inscription

Messages tronqués


cloups Messages : 14

Bonjour,

Ce n'est pas la première fois que je pose la question. Jusqu'à présent, personne ne m'a donné de solution.

Je reçois parfois des messages où apparaît, à la place d'une image, un carré avec dans le coin supérieur gauche, une petite croix rouge. Impossible d'ouvrir cette image.

Pourtant, ma fille m'a montré sur son PC que cette image existe bel et bien. Elle m'a transféré le message et hop, l'image a disparu.

Quelqu'un pourrait-il m'expliquer ce qui se passe ?

Merci.

PS: certaines images (la plupart) apparaissent pourtant.

mardi 3 avril 2012

Warranty Messages : 389

Salut !

Tu parle bien d'email ? si oui quel logiciel de messagerie utilise tu ? a moins que tu utilise ton navigateur pour consulter tes emails.

Sinon vérifie si tu a un truc du genre Afficher les images exemple dans Windows Live Mail :

mardi 3 avril 2012

NicoBelo Messages : 428

Salut, est-ce que ça ne serait pas un problème avec le "chemin" vers l'image qui pose soucis ?

mardi 3 avril 2012 (Dernière édition mardi 3 avril 2012)

SiMax Messages : 7572

Salut. En général c'est quand l'image est introuvable. 2 raisons principales :

  • Un problème de chargement. Tu fais F5 ou CTRL+R pour recharger la page et les images.
  • L'image n'existe plus. Là rien à faire, ça vient du serveur.

Il y a d'autres raisons. Si aucun des messages ne t'a aidé à résoudre ton problème, donne-nous plus d'infos

mardi 3 avril 2012

cloups Messages : 14

Merci de tenter de m'aider. Un exemple. L'autre jour, ma fille m'envoie un message. Elle voit les images chez elle. Elle récupère son message chez moi: les images apparaissent. Par contre, dans le message envoyé chez moi,on ne les voit pas.

J'utilise Outlook pour mes emails .

Merci pour la recherche que vous faites quand même.

mercredi 4 avril 2012

SiMax Messages : 7572

Donc le problème viendrait d'Outlook ?

Dans d'autres mails que tu reçois, il y a bien les images ?

mercredi 4 avril 2012

cloups Messages : 14

Bonjour,

Oui, je reçois bien des images la plupart du temps.

vendredi 6 avril 2012

SiMax Messages : 7572

Là je vois vraiment pas d'où ça peut venir. Si tu veux, transfère un message avec des images vers l'adresse mail que je t'ai donnée par MP. Comme ça je pourrai peut être trouver d'où vient le problème

samedi 7 avril 2012

Sypix Messages : 892

Si Outlook fonctionne comme Thunderbird alors il est possible que :

-Tu ai "bloquer" sans le faire exprès les images dans touts les message venant de ta fille (pour débloquer : Menu -> préférence)

-Le format d'image utiliser (png,jpg etc...) ne soit pas compatible avec Outlook , mais sa m'étonnerai

Sinon tu peut essayer d'instaler Thunderbird , l'équivalent libre de Outlook (par les développeur de Firefox)

samedi 7 avril 2012

cloups Messages : 14

Je ne me désintéresse pas de ce qui se passe, mais j'attends de recevoir un nouveau message avec ce genre de problème.

Merci

dimanche 15 avril 2012

Page suivante »