Kommunauty
Connexion
Inscription

Open Office Calc : moyenne, médiane et étendue

le 3 mai 2009 • Logiciels • par SiMax

Ce tutoriel va vous expliquer comment trouver sous OpenOffice Calc la moyenne, la médiane et l'étendue d'une série.

Logo Open Office

Moyenne

MOYENNE(A1;B1)

Remplacez bien sur A1;B1 par les cases pour lesquelles vous voulez calculer la moyenne.


Médiane

MEDIANE(A1;B1)

Remplacez bien sur A1;B1 par les cases pour lesquelles vous voulez calculer la médiane.


Etendue

MAX(A1;B1)-MIN(A1;B1)

Remplacez bien sur A1;B1 par les cases pour lesquelles vous voulez calculer l'étendue. On fait en fait la soustraction de la valeur la plus haute et de celle la plus basse.



  
11 commentaires

Gné?

Pas tout compris!!

C'est quoi openoffice?

le 3 mai 2009

Open Office c'est le concurrent libre de Microsoft Office =)

Sinon bien, mais SiMax t'as pas le même mais en version calculatrice pour mon épreuve commune de demain xD

le 3 mai 2009

Si c'est faisable je pense

le 3 mai 2009

Donc si avant demain matin, vous avez une version TI-82, ça pourrait m'être utile =)

le 3 mai 2009

Bah normalement tu peux, en rentrant les valeurs dans les tableaux (L1, etc.) et après tu fais MATHS>STATISTIQUES non ?

le 3 mai 2009

Merci beaucoup pour les codes !! sa fais des heures que je cherchais les formules..

le 31 octobre 2011

Salut tou le monde pour calculer la moyenne il faut mettre =

le 26 mai 2012

SALUT TOUT LE MONDE

pour faire des calculs suropenoffice classeur il faut toujours mettre le signe suivant=

c'est juste un conseil d'amis

BYE BYE

le 27 mai 2012

Maintenant, ce n'est plus Open Office mais Libre Office.

Formule:

Moyenne : =MOYENNE(A1:A8)

MEDIANE: =MEDIANE(A1:A8)

le 6 mars 2014

Euh... Merci ! Seulement, je dois aussi calculer des effectifs total. Je ne suis qu'en 3ème, je débute la leçon, aidez-moi s'il vous plaît.

le 9 avril 2015

bonjour

j ai mis votre formule que vous m avait recommender mais cela ne marche toujours pas il me marque #NAME?

j ai un dm pour mardi merci de me repondre svp

le 21 janvier 2016



Ajoute un commentaire !

Ajouter une image... Trouvée sur internet » De mon PC »
Adresse URL :
Adresse de la page de la vidéo :
Taille du texte :
Couleur du texte :

Article lu 86821 fois.